As imagens são ilustrativas e não vinculativas. Os preços e restante informação de produto estão sujeitos a atualizações periódicas. Dimensões: Largura X Profundidade X Altura.

Comutador D-Link Smart Plus DGS-1210-28MP 28 Portas/ RJ-45 10/100/1000 PoE/ SFP

€ 500,78

  • Gerido L2 Gestão web-based
  • Suporte para Quality of Service (QoS)
  • Número de portas ethernet Basic switching RJ-45: 24 Entrada de consola: RJ-45
  • 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
  • Tabela de endereços MAC: 16000 entradas Capacidade de routing/switching: 56 Gbit/s
  • 256 Lista de controlo de acesso (ACL)
  • 1U Montagem em prateleira
  • AC/DC Power over Ethernet (PoE)

49 em stock

Comparar
REF: DGS-1210-28MP/E Categoria: Marca:
EAN: 790069467776

Descrição

O switch D-Link DGS 1210-28MP oferece uma combinação de características, desempenho e segurança para empresas que procuram atualizar a sua infraestrutura de rede. Concebido para suportar uma vasta gama de normas IEEE, este switch assegura uma integração perfeita em ambientes de rede existentes, proporcionando simultaneamente a flexibilidade necessária para uma futura expansão. Com 28 portas Gigabit Ethernet, oferece uma ampla conetividade para dispositivos, juntamente com funcionalidades como o suporte de listas de controlo de acesso (ACL), qualidade de serviço (QoS) e encaminhamento estático para melhorar a gestão e a eficiência da rede. A segurança é uma prioridade, com suporte para vários métodos de autenticação e algoritmos de encriptação para proteger dados sensíveis. O switch também possui uma alta capacidade de comutação e desempenho de encaminhamento, capaz de lidar com volumes significativos de tráfego de rede com facilidade. Além disso, a tecnologia D-Link Green assegura um funcionamento eficiente em termos energéticos, reduzindo os custos operacionais e o impacto ambiental. Quer seja instalado numa secretária ou num bastidor, o D-Link DGS 1210-28MP é um switch versátil e de elevado desempenho que satisfaz as exigências das empresas modernas.

  • Segurança robusta. Equipado com o Extensible Authentication Protocol (EAP), autenticação RADIUS e vários algoritmos de encriptação, incluindo MD5, PEAP e TTLS, este switch garante um ambiente de rede seguro, protegendo os dados sensíveis contra o acesso não autorizado.
  • Suporte abrangente a padrões de rede. Adere a uma ampla gama de padrões IEEE, incluindo 802.1D, 802.1Q, 802.1p e outros, garantindo compatibilidade e interoperabilidade em diversos ambientes de rede.
  • Recursos avançados de rede. Funcionalidades como o suporte de listas de controlo de acesso (ACL), qualidade de serviço (QoS) e encaminhamento estático melhoram a gestão da rede, a priorização do tráfego de rede e a eficiência do encaminhamento.
  • Alto desempenho. Com uma capacidade de comutação de 56 Gbps e um desempenho de encaminhamento de 41,7 Mpps, este switch foi concebido para lidar com grandes volumes de tráfego de rede, garantindo uma transmissão de dados sem problemas.
  • Design eficiente em termos de energia. Incorpora a tecnologia D-Link Green, optimizando a utilização de energia e reduzindo os custos operacionais sem comprometer o desempenho.

Informação adicional

Peso 5,05 kg
Tipo Fornecimento

Stock do fornecedor

Marca

Peso

3,86 kg

Power Over Ethernet Poe

Sim

Orçamento PoE

370 W

Forma

1U

Altura

44 mm

Largura

440 mm

Full Duplex

Sim

Suporte 10g

Não

Suporte Mib

RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925

Profundidade

210 mm

Suporte Vlan

Sim

Igmp Snooping

Sim

Pacotes Jumbo

9216

Autenticacao

Convidado VLAN, Autenticação baseada em MAC (Código de Autenticação de Mensagem), Autenticação baseada em porta

Auto Mdi Mdi X

Sim

Certificacao

IEC61000-4-5, RoHS

Cor Do Produto

Preto, Cinzento

Tipo De Switch

Gerido

Apoio Multicast

Sim

Indicadores Led

Atividade, Falha da ventoinha, Ligação, Pó, Velocidade

Suporte Ssh Ssl

Sim

Nivel De Ruido

52,4 dB

Numero De Vlans

4094

Numero De Filas

8

Roteamento De Ip

Sim

Tipo De Memoria

DDR3-SDRAM

Gestao Web Based

Sim

Store And Forward

Sim

Camada De Switches

L2

Entrada De Consola

RJ-45

Taxa De Limitacao

Sim

Funcionalidades Dhcp

DHCP client

Suporte Flow Control

Sim

Dissipacao De Calor

850,58 BTU/h

Numero De Portas Poe

24

Suporta Pacotes Jumbo

Sim

Espelhamento De Portas

Sim

Fonte De Alimentacao

AC/DC

Montagem Em Prateleira

Sim

Numero De Ventoinhas

2 ventoinha(s)

Taxa De Encaminhamento

41,7 Mpps

Voltagem De Entrada Ac

100 – 240 V

Protecao Contra Loops

Sim

Protocolo Spanning Tree

Sim

Negociacao Automatica

Sim

Normas De Comunicacoes

IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z

Tabela De Enderecos Mac

16000 entradas

Conector De Fibra Optica

SFP

Filtragem Protecao Bpdu

Sim

Frequencia De Entrada Ac

50 – 60 Hz

Tamanho Da Memoria Flash

32 MB

Codificacao Seguranca

802.1x RADIUS, SNMP, SSH

Classificacao De Trafego

Sim

Numero De Rotas Estaticas

32

Consumo De Energia Tipico

27,49 W

Memoria De Pacote Armazenada

1,5 MB

Vinculacao De Portas Ip Mac

Sim

Capacidade De Memoria Interna

256 MB

Humidade De Nao Funcionamento

5 – 90%

Descrição do produtoD-Link DGS 1210-28MP – interruptor – 28 portas – inteligente – montável em trilho
Tipo de dispositivoInterruptor – 28 portas – inteligente
Tipo de caixaMontável em trilho
SubtipoGigabit Ethernet
Portas24 x 10/100/1000 (PoE+) + 4 x Gigabit combinado
Power Over Ethernet (PoE)PoE+
Orçamento PoE370 W
DesempenhoCapacidade de comutação: 56 Gbps ¦ Desempenho de transferência (tamanho do pacote 64-byte): 41.7 Mpps
CapacidadeEntradas MAC estáticas: 256 ¦ Endereços multicast camada 2: 64 ¦ Entradas de encaminhamento IPv4: 124 ¦ Entradas de encaminhamento IPv6: 50 ¦ Entradas ARP: 256 ¦ Grupos IGMP: 256 ¦ Regras ACL: 768 ¦ Grupos VLAN: 4094
Dimensão da tabela de endereços MAC8000 entradas
Suporte de Frame Jumbo10KB
Protocolo de encaminhamentoIGMPv2, IGMP, IGMPv3, roteamento IPv4 estático, roteamento IPv6 estático, MLDv2, MLD
Protocolo de gestão remotaSNMP 1, RMON 1, Telnet, SNMP 3, SNMP 2c, CLI, HTTP
CaracterísticasCapacidade duplex total, controle de fluxo, auto-uplink (auto MDI/MDI-X), armazenar e enviar, 4,1Mbit packet buffer, 2 ventiladores, deteção loopback, suporte LLDP, LLDP-MED, suporte para MSTP, suporte para o RSTP, suporte para STP, HOL Blocking Prevention, espelhamento da porta, função de filtração Multicast, snooping MLD, Asymmetric VLAN, VLAN de voz automática, QoS, WRR, suporte para ACL, Broadcast Storm Control, Multicast Storm Control, Unicast Storm Control, Safeguard Engine, prevenção contra ataques DoS, Port Security, ARP spoofing, snooping DHCP, ligação IP-MAC, trap SNMP, cliente DHCP, suporte BOOTP, IGMP snooping, suporte para DSCP, ToS, D-Link Green Technology, Cable Diagnostics Function, firmware actualizável
Padrões de ConformidadeIEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3z, IEEE 802.3az, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1D, IEEE 802.1s, IEEE 802.1p, IEEE 802.3af, IEEE 802.3at, IEEE 802.1Q, IEEE 802.1x
PotênciaAC 120/230 V (50/60 Hz)
Dimensões (LxPxA)44 cm x 25 cm x 4.4 cm
Peso3.94 kg
LocalizaçãoEuropa
Garantia do fabricanteGarantia vitalícia limitada

Geral

Memória flash32 MB
SubtipoGigabit Ethernet
Orçamento PoE370 W
Dimensão da tabela de endereços MAC8000 entradas
Power Over Ethernet (PoE)PoE+
RAM128 MB DDR3 SDRAM
Suporte de Frame Jumbo10KB
Tipo de caixaDesktop, montável em trilho
Tipo de dispositivoInterruptor – 28 portas – inteligente
Protocolo de encaminhamentoIGMPv2, IGMP, IGMPv3, roteamento IPv4 estático, roteamento IPv6 estático, MLDv2, MLD
DesempenhoCapacidade de comutação: 56 Gbps ¦ Desempenho de transferência (tamanho do pacote 64-byte): 41.7 Mpps
Portas24 x 10/100/1000 (PoE+) + 4 x Gigabit combinado
CapacidadeEntradas MAC estáticas: 256 ¦ Endereços multicast camada 2: 64 ¦ Entradas de encaminhamento IPv4: 124 ¦ Entradas de encaminhamento IPv6: 50 ¦ Entradas ARP: 256 ¦ Grupos IGMP: 256 ¦ Regras ACL: 768 ¦ Grupos VLAN: 4094
Método de autenticaçãoSecure Shell v.2 (SSH2), Extensible Authentication Protocol (EAP), RADIUS
Protocolo de gestão remotaSNMP 1, RMON 1, Telnet, SNMP 3, SNMP 2c, CLI, HTTP
Algoritmo de encriptaçãoTLS 1.0, PEAP, TTLS, MD5
CaracterísticasCapacidade duplex total, controle de fluxo, auto-uplink (auto MDI/MDI-X), armazenar e enviar, 4,1Mbit packet buffer, 2 ventiladores, deteção loopback, suporte LLDP, LLDP-MED, suporte para MSTP, suporte para o RSTP, suporte para STP, HOL Blocking Prevention, espelhamento da porta, função de filtração Multicast, snooping MLD, Asymmetric VLAN, VLAN de voz automática, QoS, WRR, suporte para ACL, Broadcast Storm Control, Multicast Storm Control, Unicast Storm Control, Safeguard Engine, prevenção contra ataques DoS, Port Security, ARP spoofing, snooping DHCP, ligação IP-MAC, trap SNMP, cliente DHCP, suporte BOOTP, IGMP snooping, suporte para DSCP, ToS, D-Link Green Technology, Cable Diagnostics Function, firmware actualizável
Padrões de ConformidadeIEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3z, IEEE 802.3az, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1D, IEEE 802.1s, IEEE 802.1p, IEEE 802.3af, IEEE 802.3at, IEEE 802.1Q, IEEE 802.1x
Indicadores de estadoPotência, ligação/actividade/velocidade, ventilador

Expansão / conectividade

Interfaces24 x 1000Base-T RJ-45 PoE+ ¦ 4 x Gigabit LAN RJ-45/SFP

Garantia do fabricante

Serviço e suporteGarantia limitada – vida útil

Diversos

LocalizaçãoEuropa
MTBF277,967 horas
Padrões de ConformidadeCertificado FCC Classe A, C-Tick, BSMI, CCC, CB, UL

Potência

Dispositivo de energiaFonte de alimentação interna
Voltagem necessáriaAC 120/230 V (50/60 Hz)
Consumo de potência em modo operacional29 watt
Stand by de Consumo de Energia17.1 watt

Parâmetros ambientais

Temperatura de Armazenagem Mínima-20 °C
Temperatura de Funcionamento Máxima50 °C
Temperatura de Armazenagem Máxima70 °C
Temperatura de Funcionamento Mínima-5 °C
Faixa de Humidade de Armazenagem0 – 95% RH
Limite de Humidade em Funcionamento0 – 95% RH

Dimensões & Peso

Largura44 cm
Altura4.4 cm
Profundidade25 cm
Peso3.94 kg

Avaliações

Ainda não existem avaliações.

Seja o primeiro a avaliar “Comutador D-Link Smart Plus DGS-1210-28MP 28 Portas/ RJ-45 10/100/1000 PoE/ SFP”

O seu endereço de email não será publicado. Campos obrigatórios marcados com *