As imagens são ilustrativas e não vinculativas. Os preços e restante informação de produto estão sujeitos a atualizações periódicas. Dimensões: Largura X Profundidade X Altura.

Switch Gestionável TP-Link Omada JetStream TL-SG3452X 52 Portas/ RJ-45 10/100/1000/ SFP+ 10GBE

€ 594,09

  • Gerido L2+ Gestão web-based SNMPv1/v2c/v3, SNTP
  • Suporte para Quality of Service (QoS) Configuração de Definições de Localização (DFL)
  • Número de portas ethernet Basic switching RJ-45: 48 Entrada de consola: RJ-45/Micro-USB
  • Suporte 10G
  • Tabela de endereços MAC: 16000 entradas Capacidade de routing/switching: 176 Gbit/s
  • Lista de controlo de acesso (ACL)
  • 1U Montagem em prateleira
  • AC Fonte de alimentação incluída

Esgotado

Comparar
REF: TL-SG3452X Categoria:

Informação adicional

Peso 4,10 kg
Cabos

AC

Forma

1U

Altura

44 mm

Largura

440 mm

Proxy Igmp

Sim

Rotas Ipv4

48

Rotas Ipv6

48

Suporte 10g

Sim

Suporte Mib

RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,

Mib Publico

Y

Profundidade

220 mm

Suporte Vlan

Sim

Igmp Snooping

Sim

Pacotes Jumbo

9000

Autenticacao

Auto VLAN, Convidado VLAN, Autenticação baseada em MAC (Código de Autenticação de Mensagem), Autenticação baseada em porta

Calhas Do Rack

Sim

Certificacao

CE, FCC, Rohs

Cor Do Produto

Preto

Inspecao Arp

Sim

Rota Estatica

Sim

Tipo De Switch

Gerido

Apoio Multicast

Sim

Gerido Na Cloud

Sim

Indicadores Led

Sim

Suporte Ssh Ssl

Sim

Numero De Vlans

4000

Gestao Web Based

Sim

Tipo De Embalagem

Caixa

Camada De Switches

L2+

Entrada De Consola

RJ-45/micro-USB

Taxa De Limitacao

Sim

Funcionalidades Dhcp

DHCP client, DHCP relay, DHCP server

Suporte Flow Control

Sim

Dissipacao De Calor

111,65 BTU/h

Protocolos De Gestao

SNMPv1/v2c/v3, SNTP

Suporta Pacotes Jumbo

Sim

Espelhamento De Portas

Sim

Fonte De Alimentacao

AC

Montagem Em Prateleira

Sim

Numero De Ventoinhas

0 ventoinha(s)

Taxa De Encaminhamento

130,9 Mpps

Voltagem De Entrada Ac

100 – 240 V

Protecao Contra Loops

Sim

Protocolo Spanning Tree

Sim

Conetor De Alimentacao

Conector de entrada AC

Mib Proprietario Huawei

Y

Normas De Comunicacoes

IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad

Tabela De Enderecos Mac

16000 entradas

Tipo De Autentificacao

AAA, RADIUS, TACACS+

Consumo De Energia Max

32,72 W

Filtragem Protecao Bpdu

Sim

Frequencia De Entrada Ac

50/60 Hz

Power Over Ethernet Poe

Não

Funcionalidades Ipv4 E Ipv6

IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert

Guia De Iniciacao Rapida

Sim

Numero De Rotas Estaticas

48

Protecao De Palavra Chave

Sim

Filtracao De Enderecos Mac

Sim

Kit De Montagem De Prateleira

Sim

Memoria De Pacote Armazenada

12 MB

Seguranca De Porta Estatica

Sim

Vinculacao De Portas Ip Mac

Sim

Bloqueio De Head Of Line Hol

Sim

Humidade De Nao Funcionamento

5 – 90%

Fonte De Alimentacao Incluida

Sim

Tipo Fornecimento

Stock do fornecedor

Marca

Avaliações

Ainda não existem avaliações.

Seja o primeiro a avaliar “Switch Gestionável TP-Link Omada JetStream TL-SG3452X 52 Portas/ RJ-45 10/100/1000/ SFP+ 10GBE”

O seu endereço de email não será publicado. Campos obrigatórios marcados com *

Também pode gostar…

  • Switch Gerível TP-Link Omada JetStream TL-SG3452P 52 Portas/ RJ-45 10/100/1000/ PoE+/ SFP
    Comparar
    TP-Link

    Disponível·1 em stock

    € 791,39