As imagens são ilustrativas e não vinculativas. Os preços e restante informação de produto estão sujeitos a atualizações periódicas. Dimensões: Largura X Profundidade X Altura.

Switch Gerível TP-Link Omada TL-SG2008P 8 Portas/ RJ-45 10/100/1000/ PoE

€ 139,69

Gerido L2/L2+ Gestão web-based IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1xSuporte para Quality of Service (QoS)Número de portas ethernet Basic switching RJ-45: 8Tabela de endereços MAC: 8000 entradas Capacidade de routing/switching: 16 Gbit/sFonte de alimentação incluída Power over Ethernet (PoE)

20 em stock

Comparar
REF: TL-SG2008P V2 Categoria:

Informação adicional

Peso 1,30 kg
Altura

26 mm

Manual

Sim

Largura

209 mm

Empilhavel

Não

Suporte 10g

Não

Profundidade

126 mm

Suporte Vlan

Sim

Igmp Snooping

Sim

Pacotes Jumbo

9000

Autenticacao

Autenticação baseada em MAC (Código de Autenticação de Mensagem), Autenticação baseada na Web

Auto Mdi Mdi X

Sim

Certificacao

CE, FCC

Cor Do Produto

Preto

Inspecao Arp

Sim

Sem Ventoinhas

Sim

Tipo De Switch

Gerido

Apoio Multicast

Sim

Indicadores Led

Sim

Numero De Vlans

4094

Numero De Filas

8

Gestao Web Based

Sim

Tipo De Embalagem

Caixa

Camada De Switches

L2/L2+

Taxa De Limitacao

Sim

Funcionalidades Dhcp

DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping

Suporte Flow Control

Sim

Dissipacao De Calor

263,6 BTU/h

Protocolos De Gestao

IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x

Suporta Pacotes Jumbo

Sim

Espelhamento De Portas

Sim

Montagem Em Prateleira

Não

Taxa De Encaminhamento

11,9 Mpps

Protocolo Spanning Tree

Sim

Negociacao Automatica

Sim

Normas De Comunicacoes

IEEE 802.3af, IEEE 802.3at, IEEE 802.1p, IEEE 802.1D, IEEE 802.1s, IEEE 802.1w

Tabela De Enderecos Mac

8000 entradas

Tipo De Autentificacao

RADIUS

Consumo De Energia Max

7,9 W

Power Over Ethernet Poe

Sim

Codificacao Seguranca

802.1x RADIUS

Funcionalidades Ipv4 E Ipv6

IPv6 Telnet, IPv6 ping, IPv6 tracert

Filtracao De Enderecos Mac

Sim

Memoria De Pacote Armazenada

4,1 MB

Humidade De Nao Funcionamento

5 – 90%

Fonte De Alimentacao Incluida

Sim

Tipo Fornecimento

Stock do fornecedor

Marca

Suporte MIB

MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)

Capacidade de routing/switching

16 Gbit/s

Relatório de eventos do sistema

Sim

Controlo de tempestade de difusão

Sim

Temperatura de funcionamento (T-T)

0 – 40 °C

Suporte para Quality of Service (QoS)

Sim

Limite de temperaturas (armazenamento)

-40 – 70 °C

Humidade relativa de funcionamento (H-H)

10 – 90%

Tipos de portas ethernet Basic switching RJ-45

Gigabit Ethernet (10/100/1000)

Número de portas ethernet Basic switching RJ-45

8

Número de portas Power over Ethernet plus (PoE+)

4

Avaliações

Ainda não existem avaliações.

Seja o primeiro a avaliar “Switch Gerível TP-Link Omada TL-SG2008P 8 Portas/ RJ-45 10/100/1000/ PoE”

O seu endereço de email não será publicado. Campos obrigatórios marcados com *

Também pode gostar…

  • Switch TP-Link Omada Smart Gigabit JetStream TL-SG2210MP de 10 Portas/ RJ-45 10/100/1000 PoE/ S
    Comparar
    TP-Link

    Disponível·11 em stock

    € 218,20
  • Switch TP-Link TL-SG1218MP 20 Portas/ RJ-45 10/100/1000 PoE+/SFP
    Comparar
    TP-Link

    Disponível·1 em stock

    € 223,42